citroen zx 1,4i -92 sähkövika

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

citroen zx 1,4i -92 sähkövika

ViestiKirjoittaja kariyrj » 18:52 Keskiviikko 31 01 2007

Mistä johtuu,että ajon aikana mittarivalot ja radio heikkenee hetkellisesti .Tämän jälkeen kun tarkistaa yleismittarilla akusta latausjännite on laskenut melkein voltin.Autoon on vaihdettu uusi akku ja laturi.Silloin lataus vielä toimi korjaamon pihalla ihan normaalisti, mutta ajon aikana lataus jännite alkaa ilmeisesti laskemaan ja alkaa syömään akkua.Latauksen merkkivalo on ilmeisesti myöskin palanut.Ei ole kiva vika on jättänyt kaksi kertaa espoon länsiväylälle, kun akusta loppuu virta.Olisi kiva saada joltain viisaalta vähän neuvoa tähän veemäiseen vikaan.Kiitos jo etukäteen.
kariyrj
Harrastaja
 
Viestit: 11
Liittynyt: 18:29 Keskiviikko 31 01 2007
Paikkakunta: Kirkkonummi

ViestiKirjoittaja citrixx » 13:49 Torstai 19 04 2007

Villiejä veikkauksia vikaan... :roll:

Maavuoto,
jokin johto ""vuotaa""
virtalukko
jokin laite kokoajan päällä,,,?
citrixx
 

ViestiKirjoittaja Mimmi » 16:35 Torstai 19 04 2007

Vaihda ihan ensimmäiseksi latauksen merkkivalo ja varmista, että laitat oikeankokoisen (myös teholtaan) paikoilleen.
Ilman merkkivaloa laturi EI lataa kuin erittäin suurilla kierroksilla.
Saab on turvallinen. Todistetusti.
*Tyynyklubilainen*
Mimmi
AutoGuru
 
Viestit: 3833
Liittynyt: 17:13 Sunnuntai 15 09 2002
Paikkakunta: Vantaa


Paluu Citroen