Hiacen kadonneet varoitusvalot

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

Hiacen kadonneet varoitusvalot

ViestiKirjoittaja jkm » 03:40 Torstai 25 09 2008

Mistähän lähtisi etsimään vikaa kun muut paitsi öljynpainevalo ja kässärin valo ei pala, siis kun virrat on päällä ja auto ei vielä käy.
Ei näy latausvaloa, hehkun valoa eikä t-belt valoa ja mitä niitä siinä nyt olikaan.
Kyseiset valot vilahtaa kun starttaa auton. Siis samalla kun startti alkaa pyöriä ne valot vilahtaa kunnes auto käy.
Kyseessä on vm 97`vapari hiace.
jkm
Harrastaja
 
Viestit: 4
Liittynyt: 03:32 Torstai 25 09 2008

ViestiKirjoittaja cedricfan » 10:34 Perjantai 26 09 2008

Vilahdus viittaisi vikaan virtalukon pohjassa?
* Admin *

Optima, P924, MB230CE, GR650, GS850, VX800
cedricfan
Motonet Henkilökunta
 
Viestit: 10035
Liittynyt: 08:10 Torstai 04 04 2002

ViestiKirjoittaja jkm » 21:30 Perjantai 26 09 2008

...joo, niin tuumin itsekkin.
Viimeksi muokannut jkm päivämäärä 14:10 Lauantai 27 09 2008, muokattu yhteensä 1 kerran
jkm
Harrastaja
 
Viestit: 4
Liittynyt: 03:32 Torstai 25 09 2008

ViestiKirjoittaja jkm » 14:09 Lauantai 27 09 2008

Ei ollu vika virtalukon pohjassa. Löytyisikö lisää ehdotuksia?
jkm
Harrastaja
 
Viestit: 4
Liittynyt: 03:32 Torstai 25 09 2008

ViestiKirjoittaja jip59 » 21:21 Lauantai 27 09 2008

Laturi. Merkkivalot syttyvät kun laturin merkkivalo palaa. Jos siinä piirissä on vikaa niin mikään ko. valoista ei pala. Esim. laturin hiilet loppu.
Ei savua ilman kokeilua...
jip59
AutoGuru
 
Viestit: 1088
Liittynyt: 19:23 Maanantai 27 08 2007
Paikkakunta: Tervajoki "Pohojammaalla"

Re: Hiacen kadonneet varoitusvalot

ViestiKirjoittaja sukhot » 10:05 Tiistai 16 01 2018

Onko löytynyt tähän ratkaisua? itsella 2.4d 1998 Hiacessa täysin sama vika - laturi lataa kuitenkin normaalisti...
sukhot
Harrastaja
 
Viestit: 16
Liittynyt: 07:39 Sunnuntai 04 07 2004
Paikkakunta: Keuruu

Re: Hiacen kadonneet varoitusvalot

ViestiKirjoittaja johape-s » 19:17 Maanantai 22 01 2018

Mulla aikoinaan muistaakseni saman tyypin vika ja poistui koneen ja rungon maadotuksen putsaamisella :roll:
johape-s
Harrastaja
 
Viestit: 3
Liittynyt: 21:43 Maanantai 08 01 2018

Re: Hiacen kadonneet varoitusvalot

ViestiKirjoittaja sukhot » 07:48 Tiistai 30 01 2018

Vika paikantui virtalukonpohjaan, puhdistus ja voitelu auttoi
sukhot
Harrastaja
 
Viestit: 16
Liittynyt: 07:39 Sunnuntai 04 07 2004
Paikkakunta: Keuruu


Paluu Toyota

cron