avensis flekti ei pyöri

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

avensis flekti ei pyöri

ViestiKirjoittaja 1.8e » 09:56 Perjantai 17 06 2016

Missä vika kun vm98 7a-fe avensiksessa ei flekti rupea pyörimään ollenkaan? Auto keitti kerran mutta johtui varmaankin ylävesiletkun vuodosta. Sen korjaamisen jälkeen ei ole keittänyt eikä nosta lämpöjä yli mittarin puolen välin.
1.8e
Harrastaja
 
Viestit: 20
Liittynyt: 09:29 Perjantai 09 04 2010

Re: avensis flekti ei pyöri

ViestiKirjoittaja cedricfan » 09:25 Maanantai 20 06 2016

Joko jäähdyttimen tuuletin on lopettanut toimintana, sitä ohjaava termostaattianturi ei toimi, tai jossain on johtovika. Yksinkertaista sähkövian etsintää siis luvassa.
* Admin *

Optima, P924, MB230CE, GR650, GS850, VX800
cedricfan
Motonet Henkilökunta
 
Viestit: 10040
Liittynyt: 08:10 Torstai 04 04 2002

Re: avensis flekti ei pyöri

ViestiKirjoittaja luminpe1 » 06:12 Tiistai 28 06 2016

Onko vika löytynyt? Vai onko mitään vikaa edes olemassa?
Sanoit, että lämpö ei nouse yli mittarin puolen välin. Ei tuulettimen silloin vielä pitäisikään toimia. Tuuletin käynnistyy vasta kun lämpö kohoaa liian korkeaksi.
Jos tuuletin ei käynnisty silloinkaan, niin pitäisin todennäköisimpänä vikana termostaattianturin vikaa, jonka myös cedricfan mainitsi.
luminpe1
Ahkera harrastaja
 
Viestit: 106
Liittynyt: 13:42 Torstai 09 01 2003

Re: avensis flekti ei pyöri

ViestiKirjoittaja einari54 » 16:25 Keskiviikko 29 06 2016

töpseli irti siitä termostaatti anturista ja irtojohdolla kytket ne johdot töpselissä yhteen ,jos flekti lähtee pyörimään on anturissa vika.
einari54
Ahkera harrastaja
 
Viestit: 142
Liittynyt: 20:29 Torstai 17 08 2006

Re: avensis flekti ei pyöri

ViestiKirjoittaja 1.8e » 16:59 Keskiviikko 29 06 2016

Flekti ei pyörinyt silloinkaan kun nosti lämpöjä ja keitti. Ja missähän kohtaa se flektin anturi on? ei ainakaan termostaattikopassa tai syylärissä ollut niinkuin e carinassa.
1.8e
Harrastaja
 
Viestit: 20
Liittynyt: 09:29 Perjantai 09 04 2010

Re: avensis flekti ei pyöri

ViestiKirjoittaja cedricfan » 06:49 Torstai 30 06 2016

Eikö siinä kytkimen kopan yläpuolella ole putkea, johon nuo veden lämmön kanssa tekemisissä olevat anturit olisi koottu?
* Admin *

Optima, P924, MB230CE, GR650, GS850, VX800
cedricfan
Motonet Henkilökunta
 
Viestit: 10040
Liittynyt: 08:10 Torstai 04 04 2002


Paluu Toyota