Megane I 2003 moottorivalo

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

Megane I 2003 moottorivalo

ViestiKirjoittaja Meganisti » 16:37 Torstai 17 11 2016

Moi, auto on 1,6 koneella (113hp). Moottorivaroitusvalon syttyminen on ainoa tunnistettu oire, käynnissä ja kulkemisessa ei ole mielestäni mitään vikaa. Yleismallin OBD -lukija antaa joko "hidas Kat" tai "Katin toiminta alittaa raja-arvon". Edellinen omistaja on ajanut joitakin vuosia sitten nokkahihnan pitkäksi, jolloin kansi on remontoitu. Auto on mennyt viime kesänä katsastuksesta läpi ilman huomautuksia. Auto on vasta n. 125 000 ajettu.

Nollauksen jälkeen moottorivalo pysyy poissa, mutta tulee takaisin pidemmässä tasaisessa ajossa ilmeisesti moottorin lämmittyä kunnolla. Tähän mennessä vasta katin jälkeisen lamda-anturin liitin käytettiin irti nollauksen yhteydessä (ei ainakaan hapettunut), mutta valo palasi ensimmäisellä pidemmällä reissulla.

Mihin päin kannattaisi seuraavaksi suunnata ? Voisiko kat olla tosiaankin entinen vai olisiko tuo OBD-tulos oire jostain muusta ? Kitoksia jo etukäteen vastauksista.

Risto
Meganisti
Harrastaja
 
Viestit: 1
Liittynyt: 15:52 Torstai 17 11 2016

Re: Megane I 2003 moottorivalo

ViestiKirjoittaja mk2golf » 18:40 Torstai 17 11 2016

Kannattais varmaan tutkia vikakoodit paremmalla testerillä ja sitten siitä eteenpäin taas.
mk2golf
Harrastaja
 
Viestit: 30
Liittynyt: 00:45 Maanantai 01 06 2015
Paikkakunta: Etelä-Pohjanmaa


Paluu Renault