405 ei käynnisty

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

405 ei käynnisty

ViestiKirjoittaja Lartsa » 20:53 Keskiviikko 14 01 2009

Nyt teki pösö temput, ei vaan startannu tuo pihasta, ei käyny ku yhellä tai kahella pytyllä ja sammu melkeenpä heti ku startin pyörityksen lopetti. Luin sitte vikakoodit nii tuon 57 ignition coil 2(-3) se sieltä antoi.

Nyt on uudella puolallaki koitettu,eikä vaikutusta ollu. Kampiakselin asentotunnistin on myös irroitettu ja puhdistettu.

Kyseessä on siis 1.6i XU5JP vuosimallia 1994 ja suorasytytyspuola on kyseessä. Auto saattaa lähteä vähäksi aikaa käymään kun starttia aikansa pyörittää ja kaasua painaa. Silloinkin auto sammuu välittömästi jos kaasua ei paina ja auton käyntiääni on kuin perämoottorissa.

Missä voisi olla vika?
Lartsa
Harrastaja
 
Viestit: 2
Liittynyt: 20:50 Keskiviikko 14 01 2009

Vastaus 405 käyntiongelmiin

ViestiKirjoittaja Konelatoja » 20:28 Torstai 15 01 2009

Taitaa kuule olla nyt bensapumppu sökö, ei jaksa tuupata tavaraa koneeseen, mittaapa bensan paineet.
Konelatoja
Harrastaja
 
Viestit: 2
Liittynyt: 20:05 Torstai 15 01 2009

Re: 405 ei käynnisty

ViestiKirjoittaja BA » 21:39 Torstai 15 01 2009

Lartsa kirjoitti:Nyt teki pösö temput, ei vaan startannu tuo pihasta, ei käyny ku yhellä tai kahella pytyllä ja sammu melkeenpä heti ku startin pyörityksen lopetti. Luin sitte vikakoodit nii tuon 57 ignition coil 2(-3) se sieltä antoi.

Nyt on uudella puolallaki koitettu,eikä vaikutusta ollu. Kampiakselin asentotunnistin on myös irroitettu ja puhdistettu.

Kyseessä on siis 1.6i XU5JP vuosimallia 1994 ja suorasytytyspuola on kyseessä. Auto saattaa lähteä vähäksi aikaa käymään kun starttia aikansa pyörittää ja kaasua painaa. Silloinkin auto sammuu välittömästi jos kaasua ei paina ja auton käyntiääni on kuin perämoottorissa.

Missä voisi olla vika?


Jos puolista antaa vikakoodin niin kai se vika siellä on. Ootko tutkinut puolille menevät johdot?
Eikä välttämättä olisi ensimmäinen uusi puola joka kuolee heti paikalleen laittaessa.
BA
Motonet Henkilökunta
 
Viestit: 847
Liittynyt: 14:42 Lauantai 23 09 2006

ViestiKirjoittaja Lartsa » 20:53 Perjantai 16 01 2009

Jos tekee tuon tyypillisen testin et bensaletkun pää konehuoneesta pulloon ja starttaa ni paljonko niistä letkuista pitäs tulla?

Ja olen nyt tutkinut tuota enemmän ja enää ei siis puolan vikakoodia tule. MAP-anturin kun ottaa irti niin ihan pikkuisen paremmin toimii mutta edelleen siis taitaa ollajokin pytty pois pelistä.
Lartsa
Harrastaja
 
Viestit: 2
Liittynyt: 20:50 Keskiviikko 14 01 2009

Re: 405 ei käynnisty

ViestiKirjoittaja masamotox » 22:11 Tiistai 31 03 2009

Tarkista kaikki alipaineputket, vaihda jos murtumia tai menneet koviks korpuiks
2. Tulpat ja kaikki johdot, pösö on kyl herkkä tulpista jne..
3. Kaasuläppä säädin oikuttelee usei, lähinnä kosketus häirää tai hapettumaa
4. Ykk anturi vika.
5. sytytys yksikkö on tienpäässä...
Jos olet tulpan johdot vaihtanu niin laita ne oikeeseen sytytys järjestykseen..

siinä jotain missä voisi vika löytyä..
muuten mitä itellä ollut pösöjä, ei ole ollu käynnistymisen kanssa ongelmia.
masamotox
Harrastaja
 
Viestit: 9
Liittynyt: 10:42 Perjantai 20 03 2009

Re: 405 ei käynnisty

ViestiKirjoittaja automies » 21:58 Perjantai 17 04 2009

Mulla on 1995 1.8 405. Se kävi lähes aina startin jälkeen hetken (10-30sek.) kahdella ja ajoi raakaa bensaa läpi. Ajossa popsi bensaa ihan liiaksi. Vaihdoin tulpanjohdot joilla parani hiukan. Vika poistui lopullisesti kun vaihdoin bensa suotimen ja pistin masinolia tankkiin. Oli ilmeisesti vesi pisaroita suuttimissa sotkemassa seoksia ja pakkasella suuttimet ei tahtonu kunnolla mennä kiinni ennen kuin sätkivät tovin. Vesihän ei mahdu suuttimista läpi ilman masinolia.
Kaiken voi korjata. ihminen ne on tehnytkin.
automies
Ahkera harrastaja
 
Viestit: 58
Liittynyt: 17:22 Keskiviikko 19 12 2007


Paluu Peugeot