primera ei toimi

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

primera ei toimi

ViestiKirjoittaja evo » 14:13 Torstai 19 04 2018

Sain vaihdettua uuden ilmamasamittarin vanhan rikkoutuneen tilalle mutta siitä huolimatta auto ei toimi, tekee iha samanlailla kun vanhalla osalla eli ei pysy käynnissä vaan sammuu mutta koska uusi ilmamassamittari on vaihdettu niin tuskin vika siinä on joten mikä voi aiheuttaa että auto sammuu eikä pysy käynnissä.

tulpat on myös vaihdettu, kyseessä on vm99 p11-144 primera 2.0 SR20DE
evo
Harrastaja
 
Viestit: 2
Liittynyt: 14:05 Torstai 19 04 2018
Paikkakunta: lappeenrnata

Re: primera ei toimi

ViestiKirjoittaja evo » 10:58 Lauantai 21 04 2018

Auto toimii taas
evo
Harrastaja
 
Viestit: 2
Liittynyt: 14:05 Torstai 19 04 2018
Paikkakunta: lappeenrnata

Re: primera ei toimi

ViestiKirjoittaja jip59 » 20:46 Keskiviikko 25 04 2018

evo kirjoitti:Auto toimii taas

Ja vika oli missä?
Ei savua ilman kokeilua...
jip59
AutoGuru
 
Viestit: 1086
Liittynyt: 19:23 Maanantai 27 08 2007
Paikkakunta: Tervajoki "Pohojammaalla"


Paluu Nissan