Mitsubishi Eclipse GS 2G vm. -96 käyntiongelma ?

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.

Mitsubishi Eclipse GS 2G vm. -96 käyntiongelma ?

ViestiKirjoittaja Jekkutin » 13:34 Torstai 22 09 2011

Moi!
Ostin muutama kuukausi sitten tuollaisen 2G 96-vuoden Eclipse GS:n, autolla ajettu 195 000km, täydellinen huoltohistoria tiedossa ja täysin ruostevapaa auto. Autossa siis 2.0l 16v 4G63 Mitsubishin kone. Auto ajoltaan ja muutenkin toiminut kuin unelma, mutta viime viikolla iski yllättävä vika.

Ajoin kauppaan, sieltä ulos päästyäni käänsin avainta virtalukossa, mutta mitään ei tapahtunut ? KAIKKI, siis KAIKKI muu toimii täydellisesti, mutta startatessa ei kuulu mitään muuta kuin hiljaista huminaa. Mittarinvalot, puhaltimet, ajovalot, sähköinen antenni, siis kaikki toimii aivan normaalisti niin kuin pitääkin, mutta startista ei kuulu mitään.. No auton sitten sain kotiin sen työnnettyä käyntiin, kotipihalla sen sammutettuani sama ongelma oli edelleen läsnä. Kaksi tuntia myöhemmin koitin uudestaan kääntää avainta virtalukossa, jolloin auto starttasi kuin uusi! Autolla sitten kaksi päivää ajoin vaivatta ja ongelmitta, kunnes se sitten taas toisen kaupan pihalle jäi starttaamatta. Olin tällä hetkellä koulussa, joten jätin auton kaupan pihalle ja jatkoin matkaani kouluun, n. kaksi tuntia myöhemmin kun palasin, niin auto starttasi taas kuin unelma. Tämän jälkeen myöhemmin muutaman starttauksen jälkeen samaisena iltana se sitten jätti minut kuntosalin pihalle...

Itse en sen vertaa autoista tiedä, että missä ihmeessä vika voisi olla ? Jos starttimoottori olisi rikki, niin eihän sen pitäisi startata tällä tavalla satunnaisesti ? Tosiaan avainta kääntäessä on virtalukossa täysin normaali "vastus" ja kaikki valot ynm. sähkötkin toimivat niin kuin pitääkin, ainoa ongelma on se, että starttimoottorin ääntä ei juurikaan kuulu, vaan enemmänkin pientä kohinaa/huminaa, saattaisiko sitten olla tuuletin/jäähdytin konehuoneessa ? Akkuvikaa voisin muuten epäillä, mutta eihän silloin pitäisi musiikkien, puhaltimien ja muiden sähköjen toimia normaalisti, mitä ne siis tekevät..?

Olisin kiitollinen kaikista vastauksista ja vinkeistä!
Jekkutin
Harrastaja
 
Viestit: 1
Liittynyt: 13:31 Torstai 22 09 2011

Re: Mitsubishi Eclipse GS 2G vm. -96 käyntiongelma ?

ViestiKirjoittaja seppo1 » 14:03 Torstai 22 09 2011

Kyllähän se startti noin oireilee, kun hiilet alkaa olla lopussa.
Jollet pysty kykenemään, ei kannata ruveta alkamaan.
seppo1
AutoGuru
 
Viestit: 753
Liittynyt: 10:40 Perjantai 07 06 2002

Re: Mitsubishi Eclipse GS 2G vm. -96 käyntiongelma ?

ViestiKirjoittaja cedricfan » 14:19 Torstai 22 09 2011

Ja varmistuu sellaiseksi, jos startin kopatus saa taas pyörimään :wink:
Hiilet liikahtaa "mikrometrin" verran ja antaa taas virtaa yhteen starttiin tuolloin.
* Admin *

Optima, P924, MB230CE, GR650, GS850, VX800
cedricfan
Motonet Henkilökunta
 
Viestit: 10019
Liittynyt: 08:10 Torstai 04 04 2002

Re: Mitsubishi Eclipse GS 2G vm. -96 käyntiongelma ?

ViestiKirjoittaja acura- » 19:45 Torstai 22 09 2011

rynkyttelemällä virtalukkoa avaimella start-off.start.off saattaa lähteä vielä hetken aikaa käymään.. Sitte vaa uutta laturinproppua starttimoottorin antureihin
Toyota corolla G6 vm.2000
acura-
Ahkera harrastaja
 
Viestit: 112
Liittynyt: 16:13 Keskiviikko 30 09 2009
Paikkakunta: Vantaa


Paluu Mitsubishi