323 1.6i -91 sähköongelma

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

323 1.6i -91 sähköongelma

ViestiKirjoittaja Anppa » 20:00 Tiistai 17 02 2009

Ongelma esiintyy siten, että kun viiksestä kääntää parkit/valot päälle, parkit/valot syttyvät ja autoon tulee virrat vaikka virtalukko olisi off-asennossa ja avain taskussa. Tästä seuraa se, että moottorin käydessä ja valojen ollessa päällä voi avaimesta kääntää virrat pois ja avaimen ottaa virtalukosta, mutta moottori ei sammu. Katsastusmies ei katsonut toiminnallisuutta kovin suopein silmin...

Pari asiaa, jota osaan tässä vaiheessa sanoa:

- Ongelma ei poistu irroittamalla virtalukon liittimet, en siis epäile virtalukon pohjaa syylliseksi.
- Kuskin jaloista sulakerasiasta jos poistaa abs:n tai mittariston sulakkeen, alkaa valomuistuttajan piippaus toimia mutta ongelma ei katoa.
- Käyttämättömäksi merkityn sulakkeen poistamalla takalasin lämmitin lakkaa toimimasta. (Tai ainakin katkaisijan merkkivalo, itse lämpenemistä en tarkistanut.)
- Radio on asennettu, mutta itse ilmiö on ollut samanlainen sekä ennen että jälkeen radion.

Vanhus olisi ajokuntoinen ja vikalistaltaan tuota vaille valmis leimalle. Vinkit otetaan kiitollisena vastaan. Yleismittari pysyy kädessä ja ymmärrän kyllä hiukan sähkön päälle, mutta autoja en ole ennen ehjännyt...
Anppa
Harrastaja
 
Viestit: 1
Liittynyt: 19:27 Tiistai 17 02 2009

ViestiKirjoittaja jip59 » 22:54 Tiistai 17 02 2009

Onkos autossa vetokoukku? Mahdollinen vika voisi olla vetokoukun pistorasiassa, eli jos sinne on vedetty piuha asuntovaunun akun latausta varten ja on kytketty siten että virta tulee silloin kun virta on päällä. Vanhemmiten kun pistorasian pohjassa johdot hapettuu niin parkin johtdosta vois mennä virta latausjohtoon.
Ei savua ilman kokeilua...
jip59
AutoGuru
 
Viestit: 1088
Liittynyt: 19:23 Maanantai 27 08 2007
Paikkakunta: Tervajoki "Pohojammaalla"

Re: 323 1.6i -91 sähköongelma

ViestiKirjoittaja Jouzer » 00:48 Maanantai 23 03 2009

No, ainakin samanikäsissä F mallin 323sissa joita tullut parikin omistettua sulakeboxissa hytin puolella on paikka sulakkeelle joka on kanteen merkattuna "tyhjäksi"
Eli raksi ruudun sisällä.. Siihen kun sulakkeen laittaa kyseinen "toiminto" tulee esiin. Eli siihen ei kuulu sulaketta laittaa..
Itsellä ei ainakaan vaikuta takalasin lämppärin toimintaan mitenkään, eikä pitäisi sullakaan.
Jouzer
Harrastaja
 
Viestit: 1
Liittynyt: 00:44 Maanantai 23 03 2009


Paluu Mazda