Accord 08 - valot ei toimi

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

Accord 08 - valot ei toimi

ViestiKirjoittaja firebucket » 20:27 Tiistai 02 08 2016

Mistä kannattaa lähteä liikkeelle, kun ensin paloi oikea parkkivalo. Sen jälkeen vasen lähivalo, sitten oikea lähivalo. Vaihdoin lähivalot uusiin ja sitten pimeni autosta kokonaan takavalot. Eli auto oireilee nyt näin: välillä menee kaikki valot normaalisti päälle (paitsi oikea parkkivalo). Välillä kaikki siis ihan ok. Välillä ei pala mikään, paitsi vilkut ja jarruvalot, välillä syttyy valot, kun käynnistää uudelleen ja kääntelee katkaisijaa. Akkuun tulee normaali jännite 12,9-13,2. Sulakkeet on ok. Epäilen, että vika ei ole itse polttimoissa, koska en ymmärrä miten polttimoiden palaminen/uudelleen asentaminen voisi sotkea koko järjestelmän niin, että takavalot sammuvat?

Vaihdan vielä kerran nuo valot, niin, että ei ainakaan mikään polttimo ole palanut. Mutta mitäs sitten? Mistä sitten lähteä etsimään vikaa? Sulakkeet sen jälkeen, mutta mitä sen jälkeen?
firebucket
Harrastaja
 
Viestit: 1
Liittynyt: 20:14 Tiistai 02 08 2016

Re: Accord 08 - valot ei toimi

ViestiKirjoittaja cedricfan » 08:56 Torstai 04 08 2016

Valokatkaisijan kääntelyn auttaminen viittaisi vikaan siinä.
Ja jos polttimot on ehjiä ja oikein, ei vika ole niissä. Se ainoa mikä niissä tulee mieleen, on että kaksilankaisen ison takavalon polttimo on oikein? Eli siellä ei plussat ole yhdessä, se kun voi sekottaa vaikka mitä, polttamatta sulaketta.
* Admin *

Optima, P924, MB230CE, GR650, GS850, VX800
cedricfan
Motonet Henkilökunta
 
Viestit: 10018
Liittynyt: 08:10 Torstai 04 04 2002

Re: Accord 08 - valot ei toimi

ViestiKirjoittaja Voorttimies » 13:51 Maanantai 29 08 2016

firebucket kirjoitti:Akkuun tulee normaali jännite 12,9-13,2.


Siis latausjännite? Sen pitäisi normaalioloissa olla noin 14,4 volttia, kylmänä hieman enemmänkin. Lämpimänä laskee yleensä noin 13,8 volttiin. Kuormitettunakaan jännitteen ei pitäisi tuon alle juuri mennä, tai jossain on todennäköisesti vikaa. Eli latauksessa tai akussa.
'91 Ford Mustang GT - '77 Ford Capri S - '00 Ford Fiesta 16V - '96 Ford Fiesta 16V
Voorttimies
Motonet Henkilökunta
 
Viestit: 2440
Liittynyt: 19:03 Sunnuntai 27 07 2003


Paluu Honda