Ford Mondeo 2.2 Tdci vm 2005 Käynnistys ongelma

Auton huoltoon ja osien asennukseen liittyviä kysymyksiä, vihjeitä ja ohjeita.
Alueen säännöt
Tässä yksinkertaiset ohjeet foorumin käyttöön, näitä noudattamalla on auttaminenkin on helpompaa:

Ongelmatilanteessa kerro viestissäsi nämä tiedot:
1) Auton tunnistus: merkki, malli ja vuosimalli , onko diesel tai bensa, manuaali- vai automaattivaihteinen.
2) Ajetut kilometrit sekä huoltohistoria. Sekin tieto hyödyttää, kuinka kauan uudella hankinnalla on ajettu oston jälkeen.
3) Koska vika alkoi ja mahdollisimman laajasti millainen se on, koska se esiintyy ja mihin muuhun se liittyy.
4) Onko autolle tehty jotain korjausta, huoltoa tms hiljattain vian alkamista ennen.
5) Onko vikaa selvitetty esimerkiksi vikakoodien lukemisella tai niiden nollaamisella?
6) Auton moottoriin liittyvissä ongelmissa onko päästöt mitattu?

Itse viestin kirjoittamisessa on hyvä huomioida:
1) Jaa viestisi eri asiat ja osat eri kappaleisiin ja omille riveilleen.
2) Seuraa viestiketjuasi aktiivisesti, lisäkysymyksiä ja vastauksia saattaa tulla jo saman tien.
3) Jos autosi tuli kuntoon, kerro se! Tämä tieto auttaa henkilöitä, joilla on mahdollisesti sama ongelma. Täydellisessä ketjussa selvitetään lopuksi jopa remontin hinta sekä selkeät ohjeet miten toimia.
4) Huomaa myös ”Hyvät neuvot”-osio, jonne on koottu ne kaikkein yleisimmät autohuollon vinkit ja ohjeet.

Ford Mondeo 2.2 Tdci vm 2005 Käynnistys ongelma

ViestiKirjoittaja marabu » 19:31 Torstai 21 04 2016

Moi! Minulla on Mondeo Tdci 2.2. 2005 Ajettu 300 tuhatta. Kun sen laittaa käyntiin, niin se käynnistyy ns. alikierroksilla eli käy hiljaa, ehkä 5-600 kier/min, eikä vastaa kaasuun kun vasta muutaman sekunnin kuluttua. Joskus se myös startattaessa täristää niin pahasti ettei sitä uskalla käynnistää... aivan kuin käynnistyisi 2- 3 pytyllä. Vika ilmenee useimmiten silloin kun moottori on lämmin.

Tietääkö joku mikähän kyseessä!
marabu
Harrastaja
 
Viestit: 2
Liittynyt: 19:27 Torstai 21 04 2016

Re: Ford Mondeo 2.2 Tdci vm 2005 Käynnistys ongelma

ViestiKirjoittaja cedricfan » 06:50 Maanantai 25 04 2016

Onko suuttimille tehty koskaan mitään?
Onko voima tallella esim ylämäissä maantiellä?
* Admin *

Optima, P924, MB230CE, GR650, GS850, VX800
cedricfan
Motonet Henkilökunta
 
Viestit: 10035
Liittynyt: 08:10 Torstai 04 04 2002

Re: Ford Mondeo 2.2 Tdci vm 2005 Käynnistys ongelma

ViestiKirjoittaja marabu » 09:44 Lauantai 07 05 2016

Kiitti viestistä! Suuttimille ei ole tehty mitään...voima moottorissa on kuitenkin tallessa. Vika ilmenee ainoastaan lämpimänä käynnistettäessä! eli kylmänä toimii! Putsasin anturin joka on ilmanpuhdistajakotelon jälkeen imuputkessa, ei vaikutusta toimintaan! Kuulin eräältä dieselkorjaajalta mielenkiintoisen mahdollisuuden vikaan eli jos mondeoon laitetaan tarvikelaturi voi ilmetä tämän tyyppistä vikaa! Tässä autossa on muuten tarvike laturi.
marabu
Harrastaja
 
Viestit: 2
Liittynyt: 19:27 Torstai 21 04 2016

Re: Ford Mondeo 2.2 Tdci vm 2005 Käynnistys ongelma

ViestiKirjoittaja cedricfan » 06:42 Keskiviikko 11 05 2016

Nyt täytyy kyllä sitten ottaa esiin kysymys siitä, että mahtaako kyse kuitenkaan olla tarvikelaturista?
Valtaosa Suomessa myytävistä latureista kun on tehdaskorjattuja alkuperäisiä latureita, ei siis jonkin tarviketehtaan valmistamia.
Hyvän matkan on suuttimilla päästy, mutta jos voima on tallella, niin ei ne nyt ainakaan aivan loppu ole.
* Admin *

Optima, P924, MB230CE, GR650, GS850, VX800
cedricfan
Motonet Henkilökunta
 
Viestit: 10035
Liittynyt: 08:10 Torstai 04 04 2002


Paluu Ford